Un grupo de investigadores en ciberseguridad detectó una importante falla que afecta a la mayoría de las distribuciones de Linux, incluido Ubuntu.

Fuente: https://es.digitaltrends.com/computadoras/polkit-grave-falla-de-seguridad-linux/