Si está ejecutando una distribución de Linux en su computadora o usa un teléfono inteligente Android, debe instalar las últimas actualizaciones de inmediato, ya que se ha encontrado y reparado una vulnerabilidad de seguridad grave en el kernel de Linux.

Leer más: https://www.msn.com/en-us/news/technology/this-major-linux-security-vulnerability-has-been-fixed-so-patch-now/ar-AAULnWu