Los investigadores de ciberseguridad de Qualys han encontrado una vulnerabilidad "extremadamente grave" en Linux , que afecta a todas las principales distribuciones del sistema operativo (SO).

Fuente: https://www.techradar.com/nz/news/this-easily-exploitable-bug-affects-all-linux-distros