Linux ha sido mordido por su vulnerabilidad de mayor gravedad en años

Linux tiene otra vulnerabilidad de alta gravedad que facilita que los usuarios no confiables ejecuten código capaz de llevar a cabo una serie de acciones maliciosas, incluida la instalación de puertas traseras, la creación de cuentas de usuario no autorizadas y la modificación de scripts o archivos binarios utilizados por servicios o aplicaciones privilegiados.

Leer más: https://arstechnica.com/information-technology/2022/03/linux-has-been-bitten-by-its-most-high-severity-vulnerability-in-years/