Las dos fallas en Control Web Panel, un popular software de administración de alojamiento web utilizado por más de 200K servidores, permiten la ejecución de código como root en servidores Linux.

Fuente: https://threatpost.com/linux-servers-rce-critical-cwp-bugs/177906/